Jump to content

Search the Community

Showing results for tags 'problem'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • TÜV und Zulassung
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z H2 (ab 20)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17-19)
    • Ninja 1000 SX (ab 20)
    • Ninja H2 SX (ab 18)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (17 - 19)
    • Z900 (ab 20)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (ab 19)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
    • Nutzungsbedingungen / Netiquette
    • Forum und Homepage
    • Plauderecke
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
    • Z1000 e.V. Öffentlicher Bereich
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Stammtisch Allgäu

Blogs

  • Giggedi Giggedi Fighter
  • Lowrider Z
  • tralf's Z1000 (2010)
  • Hobbit's 2007er Z1000
  • Edelbaer baut einen Zhopper
  • ZHamster
  • goOse's Bastelgehege
  • Ausbau Radlager
  • Sozius geeignet
  • Daniel

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Termine

Categories

  • General
  • Z1000 (03-06)
  • Z1000 (07-09)
  • Z1000 (10-13), SX (11-13)
  • Z1000 (ab 14)
  • Z H2 (ab 20)
  • Ninja1000 (14-16)
  • Ninja1000 (ab 17)
  • Z750 (04-06), Z750S (05-06)
  • Z750 (07-12), Z750R (11-12)
  • Z800 (13-16)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z900 (ab 20)
  • Z300 (15-16)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

  1. Servus zusammen, zu mir: ich bin Marco aus dem schönen Raum Stuttgart, bald 21 Jahre alt und momentan in der Ausbildung. Meine Zett habe ich mir Anfang 2015 zum A2 zugelegt und auch 2 Jahre gedrosselt gefahren. Seit Mai diesen Jahres endlich offen...herrlich! Nun wollte ich sie nicht durch den Winter prügeln, sondern ein wenig "aufarbeiten", was während der Saison so liegen geblieben ist. Seit dem sie mir leider einmal ungebremst umgefallen ist, weil der Ständer nicht richtig ausgeklappt war, habe ich ein Problem mit dem Teil. Sobald der Ständer ausgeklappt ist (egal ob ein Gang eingele
  2. Hallöchen Sagt mal, seid ihr auch genervt dass euch das Wasser von der Straße hinten bis an den Helm hoch geschmissen wird wenn ihr auf nasser Straße fahrt? Das haut mir mit so einer Kraft hinten hoch dass es mir auch manchmal zwischen Jacke und Hose rein drückt und ich von innen Nass werde Fahrt ihr generell nicht bei regen oder kann man etwas nachrüsten? Viele Grüße, Hannes
  3. Hallo Leute, ich habe folgendes Problem: Meine Z1000 Bj. 2003 mit ca. 58.000 km machte im September beim starten nicht mehr das was sie sollte. Beim starten machte sie noch 1 oder 2 normale Hübe wie es gehört und dann drehte sie quasi leer durch und es kam nur mehr ein leises puff, puff aus dem Auspuff bei weiteren startversuchen. Ich habe bis jetzt folgendes gemacht: -Kompression auf allen Zylindern gemessen (Keine Kompression), folglich war meine erste Schlussfolgerung -> wahrscheinlich Steuerkette übergesprungen -Steuerkettenspanner überprüft -> ohne ersichtlichen De
  4. Hallo, ich bin neu hier im Forum und hoffe, dass ich hier richtig bin mit meinem Thema. Ich fahre eine z750 ABS bj 2008. Seit gestern habe ich ein Problem beim starten und zwar läuft es wie folgt ab. Ich drehe den Schlüssel um und drücke den Startknopf es fängt ganz normal an zu rattern, aber der Motor springt nicht an. Als erstes dachte ich die Batterie wäre platt, also habe ich eine neue gekauft und eingebaut und zack sprang sie ganz normal wieder an. Super dachte ich... Heute dann wieder das gleiche Problem, mir ist aufgefallen, dass beim Schlüssel drehen dieses typi
  5. Guest

    Probleme LSL Griffe

    Hallo an alle, habe mich nun (endlich) dazu entschlossen an meiner 3/4 Z den Lenker umzurüsten, da ich doch eher breiter gebaut bin und mir der original Lenker einfach vom Handgelenks-Winkel unangenehm wurde. Also die Lösung: LSL Superbike + LSL Griffe (diese hier: https://www.louis.de/artikel/lsl-design-lenkergriffe-fuer-22mm-lenker-paar/10019475?filter_article_number=10019475&ref=memo) - mal davon abgesehen dass der Gasgriff sich sehr gewehrt hat (ca. 30 min ...) hab ich nun das Problem dass sich das innere Alu-Teil immer mitdreht, was vorallem beim Gasgriff unglaublich störend is
  6. Hallo zusammen, ich habe jetzt grob 2000km auf der Uhr. Ich hatte bereits vor meiner Inspektion das Gefühl, dass ich hin und wieder während der Fahrt in niedrigen Drehtzahlen der Motor komisch klingt. (Niedrige Drehzahl -> Auspuff leiser, dann höre ich vorne was...) Gestern bin ich drei Stündchen gefahren und das Geräusch ist etwas besser hörbar geworden, bzw. es ist lauter geworden.. Während der Fahrt ist es mir bei ca 2000U/min, ca 50kmh im 6.Gang aufgefallen(Ja ich weiß bisschen untertourig) - das war bereits nach knapp 1 1/2h Fahrt - die Maschine war also mehr als warm. Erst
  7. Hallo Leute! Ich habe mich soeben im Forum unter dem jeweiligen Zweig angemeldet, würde mich auch auf ein paar Antworten freuen! Nun zu meinem Problem. Als ich heute Früh das Motorrad starten wollte, habe ich wie üblich die Zündung aufgedreht, das Motorrad seine Checks machen lassen und auf den Starter gedrückt, doch es ist nicht passiert. Erst nach dem dritten oder vierten Versuch ist sie angesprungen und ist danach aber reibungslos gelaufen, also wirklich keine Probleme. Als ich dann in der Arbeit angekommen bin, habe ich es nochmal versucht und es war wieder dasselbe Problem.
  8. Hi könnt ihr euch mal mein Lichtkegel angucken, Bild 1 ist normal Bild 2 fernlicht. ich weiß leider nicht, was der Vorbesitzer da gemacht hab, aber ich finde das ziemlich merkwürdig wie das Licht fällt oder? ist das ein Einstellungsproblem oder ist das irgendwas vertauscht... Gruß und Danke ps. sry für das scheppe bild
  9. Hallo, bin neu hier im Forum. Ich habe eine z750 Baujahr 2004 diesen Mai gebraucht gekauft. Mir ist nach einiger Zeit aufgefallen, dass sie bei freihändiger Fahrt nach links zieht. Bis auf einen kleinen "Rutscher" ist bei ihr kein Schaden ersichtlich. (Kann also normalerweise nicht verzogen sein) Heute ist mir aufgefallen, dass bei der Achse zwischen Distanzhalter und rechtem Gabelholm ca. 2mm Distanz ist. rechter Holm: linker Holm: Des weiteren federt sie extrem schlecht ein und fast gar nicht mehr aus. Gabelöl ist zumindest beim linken Holm noch drinnen.
  10. Crown0489

    Zündkerzen-Stecker Problem

    Hallo... Bin gerade dabei meine Kerzen zu wechseln. Bei Zylinder 1 und 4 hab ich die Stecker jeweils komplett problemlos raus bekommen, bei Zylinder 2 und 3 hab ich leider das Problem das die unteren Gummis der Stecker auf der Kerze stecken bleiben und ich somit nicht an die Kerze komme zum raus schrauben komme! -.- Da man ab Zylinder 2 und 3 eh schon "so gut" ran kommt, weiß ich nicht wie ich die da raus kriegen soll. Hat von euch jemand vielleicht ne Idee oder vielleicht sogar schon mal das selbe Problem gehabt? Für Lösungsvorschläge wär ich euch dankbar! Gruß
  11. Hallo Z1000 Freunde, ich bin neu hier in diesem Forum und hoffe das ich hier Hilfe bekomme. Folgendes Problem habe ich an meiner Zette, seit der letzten Uhreinstellung von meinem Tacho (Daytona Asura) zeigt es mir keine Geschwindigkeit an. Die Geschwindigkeit geht hoch bis auf 3 km/h, der Km-Stand steht. Habe das Bike aufgebockt und geschaut ob sich etwas ändert wenn man sie mal laufen lässt. Drehzahl wird richtig angezeigt, genau so auch die Temperatur, das Tankvolumen und die restliche Elektronik spricht Uhr,Blinker Abblend- und Fernlicht. Was ich schon vorab sagen kann ist das der Gesch
  12. Hallo zusammen, gestern Abend habe ich meinen Gasgriff zu einem Kurzhubgasgriff umgebaut und musste festestellen, dass der Gasgriff hängen bleibt wenn ich voll links einschlage. Scheinbar werden die Gaszüge durch die Gabel oder die Verkleidung bzw Gabelbrücke am Rahmen gequetscht (so sieht es jedenfalls aus). Ich habe jetzt bedenken, dass der Gasgriff evtl mal in einer Links-Kurve einfach hängen bleibt. Das Verhalten tritt aber wirklich nur auf wenn voll links eingeschlagen wird - passiert ja eigentlich nur beim Rangieren. Konnte dieses oder ein ähnliches Problem schon mal durch euch
  13. leute ich hab folgendes problem: meine z1000 bj 2005 läuft bis zu 1er stunde fahrt ganz normal, dann beginnt sie ein bischen zu ruckeln (als würde sie kein benzin mehr bekommen) und dann mehr und mehr bis sie ganz selbständig abstellt. wenn ich sie dann 5 minuten ruhen lasse läuft sie ca 30 minuten als wäre nichts gewesen, dann geht das bisschen ruckeln bis zum kompletten aus von vorne wieder los. komisch an der ganzen sache ist auch, dass wenn zb das problem auftritt und ich dann auf die autobahn gehe ca nach 2 minuten fahrt ich fahren kann als wäre nichts gewesen und kaum verlas
  14. servus freunde, ich habe heute die Maske meiner z750 08 abgenommen dann alles wieder zusammen gebaut, gerade eben los gefahren und jetzt blinkt bei mir F1 Fehlercode 34. Ich habe den Fehler in google gesucht und es heißt es ist was mit dem Seilzug meiner Abgasklappe aber wie kann das sein ich habe nichts am Auspuff gemacht ? Jetzt stellen sich mir die Fragen -ist es ein schlimmer Fehler ? -kann ich es evtl. auch selbst als leihe beheben ? -wenn ich es nicht selbst beheben kann was wird mich dieser spaß kosten ? würde mich freuen wenn mir jemand helfen könnte gruß rb26
  15. Hallo Leute, erschießt mich nicht gleich dafür, dass ich extra ein neues Thema dafür erstelle..habe bereits in den Folierthreads gefragt, diese scheinen aber tot zu sein. Weiterhin hab ich privat Mitglieder angeschrieben, diese scheinen allerdings inaktiv zu sein. Und zwar hab ich soweit alles was ich schwarz haben wollte, schwarz gepulvert. Nur stören mich noch die silbernen Rahmenabdeckungen. Lackieren wollte ich diese sehr ungerne, schon alleine wegen einem Weiterverkauf. Preislich liegen da natürlich auch noch Welten zum Folieren. An sich scheint das Ganze nicht soo schwer zu sei
  16. Hallo alle zusammen. Habe eigentlich eher eine Frage: Wenn ich eine Gefahrenbremsung durchführe, oder einfach nur bremsen muss und dabei nicht dazu komme die Gänge nach unten zu schalten, ist es normal, dass ich danach jeden Gang einzeln einkuppeln muss um wieder auf den 1. zu kommen? Mein Händler behauptet das ist vollkommen normal. Irgendwie komme ich mir da verarscht vor, es muss doch normal möglich sein, bei gezogener Kupplung jeden Gang rein zu bekommen ohne die Kupplung kommen zu lassen, damit der Gang reingeht. Gerade bei einer Gefahrenbremsung bin ich doch dann ein Hindernis, d
  17. Hallo, ich habe heute den originalen Auspuff montiert,meiner war vorher verchromt und der neue ist schwarz. Nach dem ich alles montiert hatte blinkt jetzt die Fl Warnleuchten, im Handbuch steht es sei ein Problem mit der Kraftstoffeinspritzung. Kann das mit dem Auspuff zusammenhängen? Ich bin eben noch ca. 8km gefahren und muss sagen das sie ganz normal fährt,ich hätte jetzt erwartet das sie aus geht oder ruckelt aber nichts dergleichen. Beste Grüße John
  18. Servus Leute ich brauch mal wieder Hilfe von euch!!! Gestern wurde mir meine Maschine umgehauen *schnief * Ist aber nur leicht aufgsetzt worden und hab nur minimalste Kratzer, da versucht wurde sie noch aufzufangen. Sie ging dann erst mal nicht wieder an. Als sie dann an ging ist das Motorrad im Leerlauf ganz normal. Hab ich in den ersten Gang geschaltet hat sie trotz gezogener Kupllung schon ordentlich gezogen und ich konnte gemütlich wie im Standgas rumfahren. Schalten ging ohne Probleme. Hab daraufhin den Kupplungszug etwas verstellt. Hat Anfangs nichts gebracht. Hab dann soweit daran ru
  19. Hallo zusammen! Hab seit einigen Ausfahrten folgendes Problem: Wenn ich ruhig fahre dann passiert das nicht, dreh ich aber richtig auf dann bleibt die Drehzahl beim abtouren bei ca.2500 U/min hängen. Man hört das schon beim Gas wegnehmen das sie viel langsamer als normaler weiße runtertourt, ziehe ich dabei die Kupplung dann sackt sie bis auf 2500 ab und bleibt dann dort hängen. Gebe ich dann nochmal kurz Zwischengas mit gezogener Kupplung dann fällt sie sofort in den normalen Lerlauf! Weiß einer von Euch was das seihen kann oder hatte jemand schon mal das gleiche Problem? Ist voll nervend de
  20. Tkay1111

    ANSWERED Auslese-Stecker

    Einen guten Tag mal wieder, Ich wollte mal fragen, wo an einer Z 750 von 2006 der Auslesestecker ist? Hab einen Bekannten der sich so ein schönes Gerät zugelegt hat und mir damit bei einem Problem helfen kann. würd mich über eine Antwort (vielleicht sogar mit Foto?) freuen MfG Ties
  21. Hallo, bin neu hier und habe schon geguckt aber nicht das passende gefunden hoffe mir kann jemand helfen Und zwar habe ich mir vor 3 wochen mir eine Kawasaki Z 750 bj.06 zugelegt mit 17.300 km auf der uhr sie war schon gedrosselt wonach ich auch gesucht habe .. da ich erst 21 bin und noch bis nachstes jahr november warten muss bis ich offen fahren darf ansich bin ich super zufrieden mit dem motorrad aber mein problem ist folgendes: letze woche sonntag habe ich eine tour mit 3 freunden gemacht die jeweils auch noch mit 34 ps fahren müssen in der beschleunigung habe ich keine schn
  22. Hey Leute, mal ne Frage in die Runde. Habt ihr auch immer so ein klacken wenn ihr die Gänge hoch bzw. runter Schaltet?? Ich find es wird immer lauter bzw. fällt es mir jetzt erst so richtig auf. Ist es normal das es klackt beim Schalten das bin ich von meiner Bandit nicht gewohnt deswegen die Frage??
  23. oliver1993

    Schaltprobleme 5-6 gang

    also bin heute mal wieder ne runde gedreht und mir ist 2 mal passiert das ich beim vollen beschleunigen und dann schnellen schalten von 5-6 gang den gang nicht richtig drinnen hatte und ich wie im leelauf den motor aufheulen ließ....hab mich echt erschreckt...weiß jetzt nur nicht ob ich evtl den gang nicht drinnen hatte oder es ein anderes problem ist?....beim normalen schalten ist es mir noch nicht passiert mopped hat erst 11tkm runter da kann ja die kupplung noch nicht hinüber sein? =( hab angst um mein baby ;D oder war ich einfach nur zu doofe =) gruß
  24. folgendes Problem hab ich seit kurzem bei meiner Z750 2009...wenn ich nach dem beschleunigen das gas weg nehm geht sie nicht immer (so in etwa 75% der Fälle) in die leerlauf Drehzahl sondern bleibt bei einer Drehzahl von 2000-2500 stehen und erst wenn man das gas wieder kurz betätigt dann geht sie erst in die leerlauf Drehzahl von ca.1000 U/min. Hab meinem Händler das mal beschrieben und er sagte das wäre NEU!!!...Kennt jemand von euch das Prob vieleicht??? Gruß...Ralle
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.