Jump to content

Probleme mit der Z1000 (07-09)


301 topics in this forum

    • 7 replies
    • 310 views
  1. Fehlercode 64

    • 4 replies
    • 226 views
  2. HILFE kein TÜV, AU nicht bestanden 1 2 3 4 17

    • 251 replies
    • 36.5k views
  3. Die Hupe, die nicht mehr Hupt

    • 4 replies
    • 233 views
  4. Seitenständer

    • 1 reply
    • 186 views
  5. Z1000 bj 09 klackert 1 2 3

    • 35 replies
    • 1.2k views
  6. ZRT00B Startet nicht bei gezogener Kupplung 1 2

    • 20 replies
    • 991 views
  7. Kupplungszug Kawasaki Teilenummer 1 2

    • 21 replies
    • 2.1k views
  8. Ist das Geräusch normal? 1 2

    • 16 replies
    • 1k views
  9. Gabel undicht! 1 2

    • 22 replies
    • 6.4k views
  10. Defekte Bremsen/Lenkkopflager 1 2

    • 25 replies
    • 1.5k views
  11. Wo ist mein Motor undicht ?

    • 7 replies
    • 814 views
    • 23 replies
    • 2.6k views
  12. Lack löst sich und Rost unter dem Tankring

    • 0 replies
    • 290 views
    • 6 replies
    • 841 views
  13. Hinterradbremse

    • 5 replies
    • 463 views
  14. Problem mit der Elektrik

    • 5 replies
    • 649 views
  15. Problem Leistungsverlust Z1000

    • 5 replies
    • 636 views
  16. Pendeln ab 180 1 2 3 4 5

    • 74 replies
    • 6.5k views
  17. Stahlflex

    • 11 replies
    • 761 views
    • 5 replies
    • 467 views
    • 14 replies
    • 1.4k views
    • 10 replies
    • 1k views
  18. Getriebeprobleme, kein sechster Gang

    • 10 replies
    • 750 views
  19. Unrunder Leerlauf - Drehzahl fällt ab

    • 6 replies
    • 472 views
  20. Z1000 springt nicht an 1 2

    • 16 replies
    • 1.1k views
  21. Tacho probleme

    • 2 replies
    • 606 views
    • 10 replies
    • 767 views
  22. Hinterrad und die Abstandshülse

    • 4 replies
    • 505 views
    • 6 replies
    • 670 views
  23. Zündspule verursacht hohen Spritverbrauch?

    • 10 replies
    • 559 views
    • 23 replies
    • 1.9k views
  24. Motorgeräusche nach Ölwechsel

    • 3 replies
    • 1.1k views
  25. Gewinde Vorderachse/Gabel vermutlich geschrottet 1 2

    • 21 replies
    • 3.2k views
  26. Erste Ausfahrt - Verwirrung

    • 5 replies
    • 930 views
  27. Undichtigkeit

    • 7 replies
    • 669 views
    • 4 replies
    • 814 views
  28. Rasseln, klackern beim beschleunigen 1 2 3

    • 33 replies
    • 7.7k views
  29. Bowdenzűge / Stellmotor

    • 5 replies
    • 925 views
  30. Zett 1000 Notprogramm

    • 7 replies
    • 871 views
  31. Geräusche im Stand

    • 3 replies
    • 862 views
  32. Bremse zieht Luft

    • 10 replies
    • 2.6k views
  33. Batterie entlädt sich während der Fahrt 1 2 3 4

    • 45 replies
    • 6.2k views
  34. Schwitzt seitlich aus Motorabdeckung

    • 11 replies
    • 1.5k views
  35. Krümmer gerissen KiloZ 07-09 1 2 3

    • 36 replies
    • 6.2k views
  36. Geht beim schalten ab und an aus! 1 2

    • 19 replies
    • 3.5k views
  37. Motorklackern wenn kalt

    • 9 replies
    • 849 views
  38. Ventildeckeldichtung undicht 1 2

    • 21 replies
    • 7.1k views
    • 23 replies
    • 2.7k views
    • 21 replies
    • 2.1k views
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.